Strong RL

Installing Strong-RL

The first step to using Strong-RL is installing it either locally on your machine for development or in a shared development or production environment.

System Requirements

  • Python 3.6+

  • PySpark

Installing using pip

pip install strong-rl-*